Support for Visual Studio 2010

first post: thomasschreiner wrote: Hi,will there be support for VS2010 or has anyone succeeded in usin...

latest post: Wintermute79 wrote: Will there be a Visual Studio 2010 version or not?

urgent About Clone Detective

first post: Rowyda wrote: I use clonedetective for visual studio 2008,I tested 2 simple sou...

latest post: Rowyda wrote: Thanks Thomas about your help,the differences in code i mean are in...

about clone detective

first post: Rowyda wrote: 1- which type of code clones clone detective detects?I mean type I...

latest post: dallmair wrote: Hi Rowyda, 1) Clone Detective for Visual Studio detects type I and ...

Solutions with more than one Project

first post: LymanZerga wrote: I have on question according to clone detective and visual studio s...

Support For VB

first post: dhavalcharadva wrote: Hi!I just want to know that this project is support VB solution or ...

latest post: dallmair wrote: Hi Dhaval!Currently Clone Detective does not support VB which is ve...

Please create new Build for Download

first post: dblack wrote: Hi,Thanks for this extremely helpful tool!I noticed that the latest...

latest post: dallmair wrote: Hi dblack!Glad you like it :)You're totally right in that we haven'...

Support for Command Line

first post: woodstylee wrote: Hi, is it possible to use Clone Detective within a Continuous Integ...

latest post: dallmair wrote: No problem, you're welcome :-)

Command Line Version

first post: csuriano wrote: I've just discovered this tool and love it! It's going to make clea...

latest post: dallmair wrote: Hi csuriano,in fact this is already possible today. Clone Detective...

Build Error:missing edu.tum.cs.conqat.svn.wxs

first post: linlookfor wrote: I download the latest version.when run the build.bat,a error appear...

latest post: terrajobst wrote: FYI: The CodePlex team has now fixed the bug.

Error: System.ArgumentNullException: Value cannot be null.

first post: maxapet wrote: I got this error: System.ArgumentNullException: Value cannot be ...

latest post: hibean2006 wrote: i got the error,too.winxp, vs2008, compact framework.